<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="da-DK"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="da-DK"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="da-DK"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="da-DK"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <title>Diplomati, løgn og forurettelse | Verden omkring Danmark</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="YazxWMVjSsDfr0dadR3_LgTNvxns29ecFeG67LwlABY" />


	<link rel="shortcut icon" href="https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/favicon.ico">
	<link rel="apple-touch-icon" href="https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon.png"><!--60X60-->
	<link rel="apple-touch-icon" sizes="120x120" href="https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-retina.png"><!--120x120-->
	<link rel="apple-touch-icon" sizes="152x152" href="https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/img/apple-touch-icon-ipad-retina.png"><!--152x152-->

  <link rel='dns-prefetch' href='//uffeellemann.blogs.berlingske.dk' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/uffeellemann.blogs.berlingske.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/css/main.min.css">
<script type='text/javascript' src='https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/modernizr-2.6.2.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://uffeellemann.blogs.berlingske.dk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://uffeellemann.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuffeellemann.blogs.berlingske.dk%2F2018%2F07%2F26%2Fdiplomati-loegn-og-forurettelse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://uffeellemann.blogs.berlingske.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fuffeellemann.blogs.berlingske.dk%2F2018%2F07%2F26%2Fdiplomati-loegn-og-forurettelse%2F&#038;format=xml" />
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js?1532596797" data-cbid="31395f65-a3a1-4f35-93f2-8229e18a87a3" type="text/javascript" async></script>
			<meta property="og:title" content="Diplomati, løgn og forurettelse" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/13/files/2016/03/cropped-uffe.jpg" />
<meta property="og:url" content="https://uffeellemann.blogs.berlingske.dk/2018/07/26/diplomati-loegn-og-forurettelse/" />
<meta property="og:description" content="Ruslands ambassadør i Danmark, Mikhail Vanin, er en begavet mand med en spændende fortid: Han var chef for det russiske toldvæsen med ry for at være benhård modstander af korruption og svindel, før han blev sparket ud i diplomatiet. Han &hellip; &lt;a href=&quot;https://uffeellemann.blogs.berlingske.dk/2018/07/26/diplomati-loegn-og-forurettelse/&quot;&gt;Fortsættes&lt;/a&gt;" />
<meta property="og:locale" content="da_DK" />
<meta property="og:site_name" content="Verden omkring Danmark" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="82121733915" />
<meta property="article:section" content="Debat" />
<meta property="article:published_time" content="2018-07-26T10:09:24+00:00" />
<meta property="article:modified_time" content="2018-07-26T10:09:24+00:00" />
<meta property="article:author" content="https://uffeellemann.blogs.berlingske.dk/author/uffeellemann/" />
<script>window.jQuery || document.write('<script src="https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery-1.10.2.min.js"><\/script>')</script>
	<link rel="canonical" href="https://uffeellemann.blogs.berlingske.dk/2018/07/26/diplomati-loegn-og-forurettelse/">

  <link rel="alternate" type="application/rss+xml" title="Verden omkring Danmark Feed" href="https://uffeellemann.blogs.berlingske.dk/feed/">

  <script src="/wp-content/themes/berlingske/assets/js/advertisement.js"></script>

  <script type="text/javascript">
    var springq = springq || [];
    springq.push({
        "s": "berlingske",
        "cp": "berlingske/blogs",
        "url": document.location.href
    });
  </script>

  <!-- Data Layer -->
  <script type="text/javascript">
    analyticsEvent = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    analyticsForm = function() {};

    var dataItem = "\"\"";
    if ( typeof adblockJsFile === 'undefined' ) {
        dataItem['user']['adblock'] = 1;
    }
    window.dataLayer = [dataItem];
  </script>
  <!-- End Data Layer -->
  
  <script type="text/plain" data-cookieconsent="statistics" src="//pp.lp4.io/app/56/fe/68/56fe6875e45a1d3861bd67b8.js" async></script>

</head>
<body class="post-template-default single single-post postid-1258 single-format-standard diplomati-loegn-og-forurettelse">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MW2P5D');</script>
<!-- End Google Tag Manager -->


<header class="container main-header">

  
  <div class="row">
    <div class="col-md-12 blog-header">
      <div class="logo">
        <a href="https://b.dk" title="B.dk">
          <span class="b">Berlingske</span>
        </a>
      </div>



    </div>



    <div class="col-md-12">
      <div class="blog-header-title">
        <a href="/">
<span>Blog:</span>
 Verden omkring Danmark</a>
      </div>
    </div>
  </div>
</header>


<header class="header-mobile">
  <a href="#" onclick="if(window.history.length > 0) window.history.back();" class="back-button"><span class="icon icon-left-open"></span></a>
  <a href="https://www.b.dk" class="front-button" title="B.dk">Berlingske</a>
</header>




  <!--[if lt IE 8]><div class="alert alert-warning">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience.</div><![endif]-->





  <div class="wrap container" role="document">
    <div class="content row">
      <div class="main col-md-8  col-sm-12" role="main">
        <!-- <figure class="blog-author-avatar module">
  <a class="brand" href=""><img src="" title="" class="img-responsive"></a>
</figure> -->



  <article class="post-1258 post type-post status-publish format-standard hentry category-brexit category-cyberwarfare category-demokrati category-diplomati category-eu category-europa category-putin category-rusland">
    <header>
      <h1 class="entry-title">Diplomati, løgn og forurettelse</h1>
      <footer class="post-meta">
	Af <span class="author">Uffe Ellemann</span>
	<span class="pipe"></span>
	<time class="published" datetime="2018-07-26T10:09:24+00:00">26. juli 2018  10:09</time>
	<span class="pipe"></span>
	<span class="comment-count"><a href="https://uffeellemann.blogs.berlingske.dk/2018/07/26/diplomati-loegn-og-forurettelse/#comments"><i class="icon icon-comment"></i> 1</a></span>
</footer>
    </header>

        <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://uffeellemann.blogs.berlingske.dk/2018/07/26/diplomati-loegn-og-forurettelse/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <div class="entry-content">
      <p>Ruslands ambassadør i Danmark, Mikhail Vanin, er en begavet mand med en spændende fortid: Han var chef for det russiske toldvæsen med ry for at være benhård modstander af korruption og svindel, før han blev sparket ud i diplomatiet. Han er også en venlig og sympatisk mand, hvilket nok enhver, der har mødt ham, vil skrive under på. Derfor er der al mulig grund til at føle med ham, når han skal spille sin rolle i den særlige russiske udenrigspolitiske strategi, som har udviklet sig under Putin og hans lydige redskab Lavrov: Det går ud på at spille uskyldig og forurettet, hver gang nogen kritiserer Ruslands aggressive optræden på den internationale scene. Fuldstændig som den hundehvalp, vi passer for tiden: Han bliver meget fornærmet og forurettet, når han får skæld ud for at fare i hovedet på de andre hunde i nabolaget.</p>
<p>Den russiske regering skjuler sine handlinger bag et netværk af løgne, der er uigennemskuelige for den brede russiske befolkning – som henter sine informationer fra de TV-stationer, som har udviklet sig til rene propagandakanaler for regimet – og er vanskelige at håndtere for den vestlige offentlighed.</p>
<p>Det russiske diplomati spiller naturligvis en rolle i dette system – for fiktionen om, at Rusland er det uskyldige offer for vestlig aggression og ”russofobi”, er blevet en del af russisk udenrigspolitik. Og mange hopper på den &#8211; især efter det forbløffende udsagn fra USA&#8217;s præsident om, at det er amerikanerne, som er skyld i det dårlige forhold til Rusland.</p>
<p>I den seneste bog af den amerikanske historiker Timothy Snyder – ”The Road to Unfreedom Russia, Europe, America” – opstilles denne model for Ruslands propagandastrategi: </p>
<p>Først gennemføres en række handlinger, som man benægter – det kalder Snyder for ”implausible deniability” (”usandsynlig benægtelse”) – og det følges så op af ”proclamation of innocense” (”bedyrelse af uskyld”).</p>
<p>Et eksempel er Ruslands erobring af Krim i 2014: Alle på stedet vidste, at det vrimlede med russisk militær, blandt andet fordi bemandingen på den russiske flådebase i Sevastopol var blevet mangedoblet. Og da soldater uden kendetegn på deres uniformer besatte parlament, lufthavne osv., benægtede det officielle Rusland med Putin i spidsen, at de kendte noget til det. Det var derfor, nogen spøgefuldt talte om ”små grønne mænd”, som om de var kommet fra Mars. Løgnen var fræk og åbenlys. Men diplomatiet tog over og bedyrede fornærmet og forurettet, at alle bare pukkede på Rusland uden skyggen af bevis….</p>
<p>Senere vendte Putin &amp; Co. på en tallerken, og pralede åbenlyst med det, man tidligere havde løjet om.</p>
<p>Det passer godt med den beskrivelse, den tidligere britiske politiker og EU-kommissær Chris Patten har givet af sit første møde med Putin. I sin bog ”Not always a diplomat” skriver Patten, at ved et møde med den daværende nyudnævnte russiske premierminister Putin i 1999 blev der stillet nogle spørgsmål om krigen i Tjetjenien – og så kommer det: ”Han løj for os. Vi vidste at han løj. Han vidste at vi vidste at han løj. Og han var bedøvende ligeglad”… ”He couldn’t care less.”</p>
<p>Der føres stadig blodig krig i Østukraine med russisk militær deltagelse. Krim er stadig ulovligt besat og indlemmet i Rusland. Russiske fly generer jævnligt nabolandenes luftvåben. Og på cyberområdet vælter russiske internettrolde sig i sølet. I Sverige er de især udsat, for Sverige skal have valg til september, og der gøres mange forsøg på at sprede falske historier om svenske politikere.</p>
<p>I Danmark har vi ikke noget at frygte – skal man tro den russiske ambassades tweets – for det ”giver ikke nogen mening at blande sig i danske valg”. Og hvorfor ikke? Nej, det giver ingen mening ”eftersom der ingen forskel er på den russofobiske tilgang hos den danske regering og opposition”.</p>
<p>Hvis hensigten med at blande sig i valgkampen alene skulle være at få valgt politikere, der enten er i lommen på Moskva eller har den ”rette indstilling”, så kunne der måske være noget om argumentet. Men det er jo ikke hele historien.</p>
<p>Indblanding i vestlige valgkampe – og i det hele taget den politiske proces – har først og fremmest til formål at så mistillid til det politiske system. Det er vores liberale demokrati, der er hovedfjenden.</p>
<p>Og i Europa er der desuden det særlige formål med indblandingen at styrke de politiske partier, der er fjendtligt indstillet over for EU – for EU er også en hovedfjende for Moskva, og det gælder om at så splittelse. I Timothy Snyders bog kan man læse en grundig gennemgang af, hvordan Rusland på et tidsligt tidspunkt gik ind i kampagnen for at sikre et Brexit…</p>
<p>Den strategi, vi er udsat for – hvor ambassadør Vanins brev blot er et lille pip – er vanskelig at håndtere. Vore journalister er opdraget til at beskrive virkeligheden, som de ser den, og til at være opmærksomme på, at en sag altid har to sider.</p>
<p>Men når man f.eks. ser at Krim erobres af russiske specialtropper i let gennemskuelig forklædning, og rapporterer det – og derefter får benægtelser og bortforklaringer – så opstår dilemmaet. For når ”begge sider” skal beskrives, og den ene er åbenlyst løgn og digt, hvad gør man så, hvis man ikke vil beskyldes for &#8220;russofobi&#8221;?</p>
<p>Vi er sårbare. Og det er der nogen, som er blevet meget dygtige til at udnytte.</p>
    </div>






<div class="clearfix categories">
  <a href="https://uffeellemann.blogs.berlingske.dk/category/brexit/" rel="category tag">Brexit</a> <a href="https://uffeellemann.blogs.berlingske.dk/category/cyberwarfare/" rel="category tag">Cyberwarfare</a> <a href="https://uffeellemann.blogs.berlingske.dk/category/demokrati/" rel="category tag">Demokrati</a> <a href="https://uffeellemann.blogs.berlingske.dk/category/diplomati/" rel="category tag">Diplomati</a> <a href="https://uffeellemann.blogs.berlingske.dk/category/eu/" rel="category tag">EU</a> <a href="https://uffeellemann.blogs.berlingske.dk/category/europa/" rel="category tag">Europa</a> <a href="https://uffeellemann.blogs.berlingske.dk/category/putin/" rel="category tag">Putin</a> <a href="https://uffeellemann.blogs.berlingske.dk/category/rusland/" rel="category tag">Rusland</a></div>


    
    <div class="share-buttons">
      <!-- Faceboook -->
      <div class="fb-like" data-href="https://uffeellemann.blogs.berlingske.dk/2018/07/26/diplomati-loegn-og-forurettelse/" data-width="150" data-height="20" data-colorscheme="light" data-layout="button_count" data-action="recommend" data-show-faces="false" data-send="false"></div>

    </div>
    <footer>
          </footer>
      <section id="comments">
    <h3 class="comment-count">
      <i class="icon icon-comment"></i> 1 kommentar      <a class="header-link rss" href="https://uffeellemann.blogs.berlingske.dk/comments/feed/">RSS</a>
    </h3>

    

    <ol class="media-list commentlist">
      
  <li id="comment-172713" class="comment even thread-even depth-1 media comment-172713">
    <div class="media-body">
  <h4 class="media-heading">Af Bjørn Sørensen</h4> - 
  <time datetime="2018-07-26T10:55:27+00:00">26. juli 2018 10:55</time>
  
  
  <p>Når man åbenlyst lover russerne at man ikke med NATO vil trænge ind i deres tidligere område, så er det forståeligt hvad russerne gør.<br />
Så længe vi tror at vi kan diktere hvad russerne gør og samtidigt tramper rundt i deres forhave med alt vores isenkram, må vi forvente et russisk modsvar.<br />
Vores indblanding i Ukraine og støtte til deres tåbeligheder, gør ikke situationen bedre.<br />
I 9 ud af de 10 største byer i Ukraine tales der russisk, ligeså i den østlige del af landet.<br />
Den siddende regering forbyder russisk tale og skrift.<br />
Ukraine er en failed state, som EU og NATO ikke har råd til at understøtte, hvorfor borgerkrigen fortsætter indtil vi trækker os tilbage og blander os uden om, så ukrainerne og russerne kan forhandle sig tilrette.</p>
    </div></li>
    </ol>

    
      </section><!-- /#comments -->


  <section  id="respond">
    <h3>Skriv kommentar</h3>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/26/diplomati-loegn-og-forurettelse/?referrer=rss#respond" style="display:none;">Klik her for at annullere svar.</a></p>
          


<form action="https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/templates/wp-comments-post.php" method="post" id="commentform">


<div class="form-info">
      Kun fornavn og efternavn bliver vist i forbindelse med kommentaren. Dog skal alle felter med <font color="red">*</font> (stjerne) udfyldes
</div>

<div class="row">

  <div class="col-md-4">
    <div class="form-group">
<label for="author">Fornavn <font color="red">*</font></label>
<input class="form-control input-sm" type="text" name="author" id="author" value="" size="22" tabindex="1" />
</div>
  </div>

  <div class="col-md-8">
    <div class="form-group">
  <label for="surname">Efternavn <font color="red">*</font></label>
  <input type="text"  class="form-control input-sm" name="surname" id="surname" value="" size="22" tabindex="2" />
</div>
  </div>

</div>


<div class="form-group">
<label for="address">Adresse <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="address" id="address" value="" size="22" tabindex="3" />
</div>

<div class="row">
<div class="col-md-4">
  <div class="form-group">
<label for="zipcode">Postnr. <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="zipcode" id="zipcode" value="" size="22" maxlength="10" tabindex="4" />
</div>
</div>
<div class="col-md-8">
<div class="form-group">
<label for="town">By <font color="red">*</font></label>
<input type="text"  class="form-control input-sm" name="town" id="town" value="" size="22" tabindex="5" />
</div>
</div>
</div>



<div class="form-group">
<label for="email">E-mail <font color="red">*</font></label>
<input type="email"  class="form-control input-sm" name="email" id="email" value="" size="22" tabindex="6" />
</div>
<div class="form-group">
<label for="url">Webside</label>
<input type="text"  class="form-control input-sm" name="url" id="url" value="" size="22" tabindex="7" />
</div>



<!--<p><strong>XHTML:</strong> Du kan bruge disse tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->




<div class="form-group">
  <label for="comment">Besked</label>
<textarea name="comment" id="comment" class="form-control" cols="100%" rows="10" tabindex="8"></textarea>
</div>

<p><input name="submit" class="btn btn-primary" type="submit" id="submit" tabindex="9" value="Send kommentar" />
<input type="hidden" name="comment_post_ID" value="1258" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1c57270a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p>
<div class="guidelines">
<p><a href="#" class="show-guidelines">Læs vilkår for kommentarer og debat på Berlingske Tidendes websites</a><i class="icon-down-open"></i></p>
<div class="sosumi">
<h3>RETNINGSLINJER</h3>
<p>Berlingske ønsker at sikre, at debatten på b.dk føres i en ordentlig tone, som gør det inspirerende og udfordrende for alle at bidrage og deltage. Vi efterlyser gerne klare, skarpe, holdningsmæssige stærke indlæg med stor bredde og mangfoldighed og kritisk blik på sagen. Men vi accepterer ikke indlæg, som er åbenlyst injurierende, racistiske, personligt nedgørende. Sådanne indlæg vil fremover blive slettet. Det samme gælder indlæg, der ikke er forsynet med fuldt og korrekt navn på afsenderen, men som indeholder forkortede navne, opdigtede eller falske navne.</p> 
<p>Vi opfordrer samtidig alle debattører til at gøre redaktionen opmærksom på indlæg, som ikke overholder disse retningslinjer.</p>
<p>Redaktionen</p>

<p><a href="https://www.b.dk/debat/debatretningslinjer-for-berlingske-websites" target="_blank">Yderligere info</a></p>
</div>

</div>


</form>




      </section><!-- /#respond -->
  </article>
      </div><!-- /.main -->

            
        <aside class="sidebar col-md-4" role="complementary">
          <!-- 	
-->


<section class="widget widget-author">
	<figure class="author-avatar clearfix">

	
	<img src="https://s3-eu-west-1.amazonaws.com/bem-wordpress-content/blogs.berlingske.dk/wp-content/uploads/sites/13/2017/03/13100842/uleffman.png" width="192" height="96" alt="" class="avatar avatar-192 wp-user-avatar wp-user-avatar-192 alignnone photo" />

	</figure>
</section>




<section class="widget text-1 widget_text"><div class="widget-inner"><h3>Verden omkring Danmark</h3>			<div class="textwidget">Uffe Ellemann-Jensen blogger om international politik. Som fhv. udenrigsminister 1982-93 og mangeårig toppolitiker har Ellemann stort og personligt kendskab til verdens statsmænd og -kvinder, og i dag sidder han i flere internationale bestyrelser og udenrigspolitiske tænketanke. I en årrække har han desuden været fast kommentator på Berlingske Tidende 
</div>
		</div></section>		<section class="widget recent-posts-2 widget_recent_entries"><div class="widget-inner">		<h3>Seneste blogindlæg</h3>		<ul>
					<li>
				<a href="https://uffeellemann.blogs.berlingske.dk/2018/07/26/diplomati-loegn-og-forurettelse/">Diplomati, løgn og forurettelse</a>
						</li>
					<li>
				<a href="https://uffeellemann.blogs.berlingske.dk/2018/07/09/farvel-boris-og-tak-for-ingenting/">Farvel, Boris, og tak for ingenting…</a>
						</li>
					<li>
				<a href="https://uffeellemann.blogs.berlingske.dk/2018/06/28/endelig-en-god-nyhed-fra-balkan/">Endelig en god nyhed fra Balkan</a>
						</li>
					<li>
				<a href="https://uffeellemann.blogs.berlingske.dk/2018/06/09/nu-blive-det-rigtig-farligt/">Nu bliver det rigtig farligt</a>
						</li>
					<li>
				<a href="https://uffeellemann.blogs.berlingske.dk/2018/05/18/hallo-er-der-en-voksen-til-stede/">Hallo! Er der en voksen til stede?</a>
						</li>
				</ul>
		</div></section>		










<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Arkiv</h3>
		<select name="archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;">
		  <option value="">Vælg måned</option>
		  	<option value='https://uffeellemann.blogs.berlingske.dk/2018/07/'> juli 2018 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2018/06/'> juni 2018 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2018/05/'> maj 2018 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2018/04/'> april 2018 &nbsp;(1)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2018/03/'> marts 2018 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2018/02/'> februar 2018 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2018/01/'> januar 2018 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/12/'> december 2017 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/11/'> november 2017 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/10/'> oktober 2017 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/09/'> september 2017 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/07/'> juli 2017 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/06/'> juni 2017 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/05/'> maj 2017 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/04/'> april 2017 &nbsp;(6)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/03/'> marts 2017 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/02/'> februar 2017 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2017/01/'> januar 2017 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/12/'> december 2016 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/11/'> november 2016 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/10/'> oktober 2016 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/09/'> september 2016 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/08/'> august 2016 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/07/'> juli 2016 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/06/'> juni 2016 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/05/'> maj 2016 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/04/'> april 2016 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/03/'> marts 2016 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/02/'> februar 2016 &nbsp;(6)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2016/01/'> januar 2016 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/12/'> december 2015 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/11/'> november 2015 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/10/'> oktober 2015 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/09/'> september 2015 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/08/'> august 2015 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/07/'> juli 2015 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/06/'> juni 2015 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/05/'> maj 2015 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/04/'> april 2015 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/03/'> marts 2015 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/02/'> februar 2015 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2015/01/'> januar 2015 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/12/'> december 2014 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/11/'> november 2014 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/10/'> oktober 2014 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/09/'> september 2014 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/07/'> juli 2014 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/06/'> juni 2014 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/05/'> maj 2014 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/04/'> april 2014 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/03/'> marts 2014 &nbsp;(7)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/02/'> februar 2014 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2014/01/'> januar 2014 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/12/'> december 2013 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/11/'> november 2013 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/10/'> oktober 2013 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/09/'> september 2013 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/08/'> august 2013 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/07/'> juli 2013 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/06/'> juni 2013 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/05/'> maj 2013 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/04/'> april 2013 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/03/'> marts 2013 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/02/'> februar 2013 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2013/01/'> januar 2013 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/12/'> december 2012 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/11/'> november 2012 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/10/'> oktober 2012 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/09/'> september 2012 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/07/'> juli 2012 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/06/'> juni 2012 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/05/'> maj 2012 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/04/'> april 2012 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/03/'> marts 2012 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/02/'> februar 2012 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2012/01/'> januar 2012 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/12/'> december 2011 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/11/'> november 2011 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/10/'> oktober 2011 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/09/'> september 2011 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/08/'> august 2011 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/07/'> juli 2011 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/06/'> juni 2011 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/05/'> maj 2011 &nbsp;(6)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/04/'> april 2011 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/03/'> marts 2011 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/02/'> februar 2011 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2011/01/'> januar 2011 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/12/'> december 2010 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/11/'> november 2010 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/10/'> oktober 2010 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/09/'> september 2010 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/08/'> august 2010 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/07/'> juli 2010 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/06/'> juni 2010 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/05/'> maj 2010 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/04/'> april 2010 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/03/'> marts 2010 &nbsp;(6)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/02/'> februar 2010 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2010/01/'> januar 2010 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/12/'> december 2009 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/11/'> november 2009 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/10/'> oktober 2009 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/09/'> september 2009 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/08/'> august 2009 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/07/'> juli 2009 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/06/'> juni 2009 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/05/'> maj 2009 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/04/'> april 2009 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/03/'> marts 2009 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/02/'> februar 2009 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2009/01/'> januar 2009 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/12/'> december 2008 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/11/'> november 2008 &nbsp;(7)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/10/'> oktober 2008 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/09/'> september 2008 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/08/'> august 2008 &nbsp;(6)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/07/'> juli 2008 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/06/'> juni 2008 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/05/'> maj 2008 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/04/'> april 2008 &nbsp;(2)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/03/'> marts 2008 &nbsp;(6)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/02/'> februar 2008 &nbsp;(3)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2008/01/'> januar 2008 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2007/12/'> december 2007 &nbsp;(5)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2007/11/'> november 2007 &nbsp;(4)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2007/10/'> oktober 2007 &nbsp;(6)</option>
	<option value='https://uffeellemann.blogs.berlingske.dk/2007/09/'> september 2007 &nbsp;(4)</option>
		</select>
	</div>
</section>


<section class="widget clearfix">
	<div class="widget-inner">
		<h3>Kategorier</h3>
		<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Vælg kategori</option>
	<option class="level-0" value="1">debat&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="10">EU&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="12">USA&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="23">Irak&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="42">Kosovo&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="43">FN&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="50">obama&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="51">Frankrig&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="52">Terror&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="66">Polen&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="75">Tyskland&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="85">Storbritannien&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="93">Irak-krigen&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="105">Mugabe&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="106">Ahmadinejad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="125">Iran&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="127">Afghanistan&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="128">NATO&nbsp;&nbsp;(127)</option>
	<option class="level-0" value="129">Forsvaret&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="136">Ukraine&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="143">Ytringsfrihed&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="157">Burma&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="158">ASEAN&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="159">Kina&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="181">Østrig&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="197">Rusland&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="198">Putin&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="201">Balkan&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="212">Østersøregionen&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="213">Baltikum&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="214">Korruption&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="228">Pakistan&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="229">OSCE&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="257">Menneskerettigheder&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="265">Europa&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="267">Islam&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="285">Tyrkiet&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="408">Afrika&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="409">Kenya&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="428">Atomvåben&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="468">Demokrati&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="485">Japan&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="546">Ulandsbistand&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="547">Indien&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="578">Spanien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="719">Norden&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="744">Irland&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="755">Sverige&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="798">Krigsforbrydelser&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="817">Georgien&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="818">Kaukasus&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="873">Israel&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="901">Finanskrise&nbsp;&nbsp;(63)</option>
	<option class="level-0" value="933">Island&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1050">Energipolitik&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1143">Mellemøsten&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1156">Grønland&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1230">Nordkorea&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1352">Canada&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1421">Flygtninge&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1526">Klimapolitik&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1559">Schweiz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1579">Sikkerhedspolitik&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="1729">Grækenland&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1730">Makedonien&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1731">Euro&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="1816">Thailand&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1840">Arktis&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1851">Medvedev&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1884">Taiwan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1930">Verdensbanken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1945">Markedsøkonomi&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1983">Korea&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2033">Norge&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2051">Nordirland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2087">Spionage&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2247">Cypern&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2358">Serbien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2441">Diplomati&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="2478">Belarus&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2600">Libyen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="2601">Ægypten&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2607">Nordafrika&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2667">Atomkraft&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2810">BRIKS&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2871">IMF&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2898">Bosnien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3083">Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3153">Finland&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="3157">Estland&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3163">Italien&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="11866">Syrien&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="13884">Rumænien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13885">Skotland&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="13890">Olie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25021">Handel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25972">Trump&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="25991">Brexit&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="82288">Cyberkrig&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="82289">Cyberwarfare&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="82290">Sydafrika&nbsp;&nbsp;(1)</option>
</select>

		<script type="text/javascript">
		    var dropdown = document.getElementById("cat");
		    function onCatChange() {
				if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
					location.href = "https://uffeellemann.blogs.berlingske.dk/?cat="+dropdown.options[dropdown.selectedIndex].value;
				}
		    }
		    dropdown.onchange = onCatChange;
		</script>

	</div><!-- widget inner -->

</section>

<section class="widget">
	<form role="search" method="get" class="search-form form-inline" action="https://uffeellemann.blogs.berlingske.dk/">
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Søg Verden omkring Danmark">
    <label class="hide">Søg efter:</label>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Søg</button>
    </span>
  </div>
</form>
</section>


        </aside><!-- /.sidebar -->

    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer class="content-info" role="contentinfo">
  <div class="container">
   <div class="row">



<div class="col-md-3">
  <div class="logo">
    <a title="B.dk" href="https://b.dk"><span class="b">Berlingske</span></a>
  </div>

<address>
      Berlingske udgives af<br>
      <a title="Berlingske udgives af Berlingske Media" target="_blank" href="https://www.berlingskemedia.dk">Berlingske Media</a><br>
      <a href="https://plus.google.com/115725792341941147178/about?gl=DK&hl=da-DK">Pilestræde 34<br>
      1147 København K<br>
      Danmark</a><br>
    </address>

      <p>Tlf: <span itemprop="tel">33 75 75 75</span><br>
      Fax: 33 75 20 20</p>

      <p><a href="https://www.b.dk/kontakt">Kontakt os på mail</a></p>




</div>

<div class="col-md-3">
  <nav>
  <ul role="navigation">

<li><a target="_top" href="/cookiedeklaration/">Cookiedeklaration</a></li>
<li><a target="_top" href="http://www.berlingskemedia.dk/cookie-og-privatlivspolitik/">Privatlivspolitik</a></li>
<li><a target="_top" href="https://www.b.dk/kontakt">Om os</a>
  <ul class="footer-navigation" role="navigation">
    <li><a target="_top" href="https://www.b.dk/kontakt">Kontakt os</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/55821/">Ledige stillinger</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></li>
    <li><a target="_top" href="mailto:redaktionen@berlingske.dk">Send pressemeddelelse</a></li>
    <li><a target="_top" href="https://berlingskemedia.dk/65699/">Annoncesalg</a></li>
    <li><a target="_top" href="https://www.b.dk/fejlogfakta">Fejl &amp; fakta</a></li>
  </ul>
</li>
</ul>
      </nav>

</div>

<div class="col-md-3">

  <nav>
    <ul class="footer-navigation" role="navigation">
      <li>
        <a target="_top" href="https://b.kundeunivers.dk">Service</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://b.kundeunivers.dk/koeb-abonnement/b?ns_mchannel=opti&amp;ns_source=forsidelinkbund&amp;ns_linkname=vaelg&amp;ns_campaign=nyhedsab">Køb abonnement</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/ny-eavis">Læs e-avisen</a></li>
          <li><a target="_top" href="https://b.kundeunivers.dk/reklamation">Er avisen ikke kommet?</a></li>
        </ul>
    </li>

    <li>
        <a target="_top" href="/rss">Tjenester</a>
        <ul class="footer-navigation" role="navigation">
          <li><a target="_top" href="https://www.b.dk/rss">RSS</a></li>
          <li><a target="_top" href="https://nyhedsbreve.berlingske-mail.dk/?medieid=1">Nyhedsbreve</a></li>
          <li><a target="_top" href="https://www.b.dk/detberlingskearkiv">Det Berlingske Arkiv</a></li>
          <li><a target="_top" href="https://www.b.dk/mobil">Apps og mobile tjenester</a></li>
          <li><a target="_top" href="https://www.b.dk/sitemap">Sitemap</a></li>
          <li><a target="_top" href="https://www.b.dk/artikel-arkiv">Artikel arkiv indeks</a></li>
        </ul>
    </li>
    </ul>
  </nav>

</div>
<div class="col-md-3">

  <nav>  <ul class="navigation" role="navigation">

  <li >
        <a target="_top" href="https://www.godttip.dk/">Gode tilbud</a>            <ul class="navigation" role="navigation">

  <li  target="_blank">
        <a target="_blank" href="http://www.goodtimes.dk/">GoodTimes</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.godttip.dk/">Godt tip</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="https://www.sweetdeal.dk/">Sweetdeal</a>      </li>

  <li  target="_blank">
        <a target="_blank" href="http://www.lidtmere.dk/">LIDTmere</a>      </li>
      </ul>
      </li>
      </ul>
</nav>

</div>


  </div>


      <p class="ac">Copyright &copy; Berlingske Media. <a href="https://berlingskemedia.dk/82466/">Ophavsret og vilkår</a> - <a href="https://berlingskemedia.dk/84628/">Generelle handelsbetingelser</a></p>

</div>
</footer>


<script type='text/javascript' src='https://uffeellemann.blogs.berlingske.dk/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/bootstrap-select.js'></script>
<script type='text/javascript' src='https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/vendor/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://uffeellemann.blogs.berlingske.dk/wp-content/themes/berlingske/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='https://uffeellemann.blogs.berlingske.dk/wp-includes/js/wp-embed.min.js'></script>

<!-- Facebook -->
<div id="fb-root"></div>
<script type="text/plain" data-cookieconsent="preferences">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/da_DK/all.js#xfbml=1&appId=182764648520454";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/plain" data-cookieconsent="statistics" src="https://kt.tns-gallup.dk/script/tnsadlib.js"></script>
<script type="text/plain" data-cookieconsent="statistics" src="https://kt.tns-gallup.dk/client/bm/?t=1532596797000"></script>

<script type="text/javascript"> (function() {
    var scr = document.createElement('script');
    scr.type = 'text/javascript'; scr.async = true;
    scr.src = '/wp-content/themes/berlingske/assets/js/vendor/spring.js';
    var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
  })();
</script>


</body>
</html>
